Skocz do zawartości


Zdjęcie

BungeeCord na VPS

bungeecord vps bungee bungecord bunge cord bungeecordnavps problembungee

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 lysuulekk

lysuulekk

    Świeżo zarejestrowany

  • Klient
  • 2 postów

Napisano 23 January 2019 - 01:55

Witam, otóż mam taki problem że jeżeli włączę powiedzmy np: PvP,EasyHC,Lobby i BungeeCord to nic się nie dzieje ale jeśli podam adres ip numeryczny od docelowych serwerow np: 123.123.45.32:25567 a port 25567 jest od pvp to wejdę ale jeśli wpisze normalne ip numeryczne pez portu zadnego to nie ma tak jak jakby serwera, dodam że serwer stawiany na vps Google Cloud jak dla mnie najlepszy hosting tego typu rzeczy.

 

Pozdrawiam i dziękuję z góry za pomoc.



#2 Adix7858

Adix7858

    Admin Forum

  • Administrator Forum
  • 511 postów
  • Typ konta:Premium

Napisano 23 January 2019 - 09:35

Napisałeś post bardzo chaotycznie, przez co mam problem aby zrozumieć o co prosisz, a jest to forum hostingu mineserv nie Google Cloud ;)

 

Skonfigurowałeś bungeecord? 


Napisałem dobry poradnik lub pomogłem ci?

Daj rep lub diamenta 09106214ba4c7a266aa2090afa3f53f1.jpg

Nienawiść do cziterów tak zostałem wychowany,ten kto z nimi trzyma na zawsze zbanowany.

Jestem ci potrzebny do testów pluginów lub oceny serwera?
Pisz PW a chętnie odpowiem.


#3 lysuulekk

lysuulekk

    Świeżo zarejestrowany

  • Klient
  • 2 postów

Napisano 24 January 2019 - 00:45

Tak skonfigurowałem, port do porta i wszystko bylo dobrze zrobione tylko nie laczy mi serwerow







Również z jednym lub większą ilością słów kluczowych: bungeecord, vps, bungee, bungecord, bunge, cord, bungeecordnavps, problembungee

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych