vidiosex free porn phim sex Failed to bind to port - Dyskusja - Dyskusja - Oficjalne Forum Hostingu MineServ.eu

Skocz do zawartości


Zdjęcie

Failed to bind to port - Dyskusja


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 NorthPL

NorthPL

    Stały bywalec

  • Stały Klient
  • 1174 postów
  • Typ konta:Non Premium
  • Minecraft:NorthPL

Napisano 18 kwiecień 2014 - 18:40

Dyskusja dla artykułu "Failed to bind to port"

Uwaga: ten temat służy do dyskusji nad tym co poprawić / zmienić w wyżej wymienionym artykule. Jeśli chcesz poprosić o pomoc załóż temat w odpowiednim dziale.

#2 ikillforfun

ikillforfun

    Użytkownik

  • Stały Klient
  • 146 postów
  • Typ konta:Premium

Napisano 21 kwiecień 2014 - 7:06

U mnie co kilka godzin wyskakuje te "Failet to bind to port" .

Muszę cały czas zabijać te procesy...

Serwer się cały czas wyłącza...



#3 banan47

banan47

    Master

  • Administrator Mineserv.eu
  • 246 postów
  • Typ konta:Premium

Napisano 28 kwiecień 2014 - 22:35

Musi coś być nie tak z Twoim serwerem bo jako jedyny na s59 masz problemy z serwerem.



#4 mentosxd

mentosxd

    Użytkownik

  • Stały Klient
  • 175 postów
  • GG:5133241
  • Typ konta:Premium
  • Minecraft:MentosEnigma

Napisano 15 lipiec 2014 - 17:13

Ja mam problem a jestem na s53 !

 

Kolega sie zarejestrowal, pózniej wyszedł i jak chciał wejść to mu MC CRASHUJE przez SERWER!

 

Pomozecie jakos ?


Dołączona grafika

Nudam, nudam i nudam. Ehh....

#5 lolcio13

lolcio13

    Dlatego że iż bo... Skarpetki

  • Administrator Forum
  • 1120 postów
  • GG:45986765
  • Typ konta:Premium

Napisano 15 lipiec 2014 - 17:58

Nowy temat?

Stwórz taką sygnaturkę, jak ja :) I dawaj diaxa!!

 

lolcio77.png


#6 badjan

badjan

    Świeżo zarejestrowany

  • Klient
  • 2 postów

Napisano 30 sierpień 2014 - 22:35

u mnie jest taki problem mam serwer od dzisaj a to już jest 4-5 raz

http://screenshooter...9997615/jfplrej



#7 lols11

lols11

    Programista JAVA :3

  • Administrator Forum
  • 2375 postów
  • Typ konta:Premium
  • Minecraft:lols11

Napisano 30 sierpień 2014 - 22:55

u mnie jest taki problem mam serwer od dzisaj a to już jest 4-5 raz

http://screenshooter...9997615/jfplrej

Prosił bym o założenie nowego tematu aby tu nie robić zbędnego spamu


Jeśli pomogłem daj Like :D

Daj diamencika to nie kosztuje (Po prostu kliknij w sygnaturę)

957583da5d278c0187fbb0223fb25050.jpg

Daj drugiego diamencika xD

lolos11.png

Moje motto:

Procesor jest Bogiem,

Cisza nałogiem,

Obudowa zabawą,

a grafika podstawą.


#8 badjan

badjan

    Świeżo zarejestrowany

  • Klient
  • 2 postów

Napisano 31 sierpień 2014 - 14:01

Prosił bym o założenie nowego tematu aby tu nie robić zbędnego spamu

a gdzie miałbym dać,nie mogę tematów wogóle dawać :/



#9 Domowicz

Domowicz

    Świeżo zarejestrowany

  • Klient
  • 1 postów

Napisano 20 luty 2015 - 17:09

Miewiem czemu ale mi nie działa jak wchodze to pisze że musze Zrobić reset a robie tak cały czas

 



#10 oskilol09

oskilol09

    Świeżo zarejestrowany

  • Klient
  • 2 postów

Napisano 20 listopad 2016 - 16:22

mam problem przed chwilą zakupiłem server bronze :) nie dziła co tu dalej pisać.Gdy zabijam procesy javy wyskakuje mi komunikat ''UWAGI:
*Brak uruchomionych procesów serwera. Najprawdopodobniej serwer jest wyłączony'' Gdyż server JEST! włączony.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych